ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
Dhipaya_Mazda2_03
สนใจติดต่อลงแบนเนอร์โฆษณา หรือปักหมุดกระทู้ คลิกที่นี่

-->
สมัครสมาชิกคลับ!! | กฏกติกามารยาท | กฏระเบียบห้องซื้อขาย-ร้านค้า
ช่องทางสำรองในการติดต่อสื่อสาร เฟสกลุ่ม อย่าลืมแอ๊ดกันไว้ด้วยนะครับ >> http://www.facebook.com/groups/Mazda2ThailandClub/
ประกาศ!! แจ้งเปลี่ยนแปลงวิธีการโพสตั้งกระทู้ใหม่
สมาชิกใหม่ต้องทำการตอบกระทู้ หรือคอมเม้นท์ให้ครบ 3 โพสก่อน จึงจะเริ่มตั้งกระทู้ใหม่ได้


สั่งซื้อสติ๊กเกอร์ Mazda2Thailand พร้อมหมายเลขสติ๊กเกอร์ No. ได้ที่นี่!!

ผู้เขียน หัวข้อ: MAZDA2 ดีเชลวิ่งประมาณ 100-110 เครื่องสั่น เร่งไม่ขึ้น  (อ่าน 13843 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ Opads

  • สมาชิก 10 ไมล์
  • **
  • สมาชิก ID: 5035
  • กระทู้: 12
  • พลังน้ำใจ : 1
  • เพศ: ชาย
  • จังหวัด: สมุทรปรากรา
  • ชื่อเล่น: Opads
    • ดูรายละเอียด
    • รางวัลและกิจกรรม

รออะไหล่เหมือนกันครับ

หัวหน้าช่างบอกว่า อะไหล่เข้าแล้วจะโทรแจ้งครับ


สั่งซื้อสติ๊กเกอร์ Mazda2Thailand พร้อมหมายเลขสติ๊กเกอร์ No. ได้ที่นี่!!

ออฟไลน์ Tingly

  • สมาชิก 50 ไมล์
  • *****
  • สมาชิก ID: 380
  • กระทู้: 68
  • พลังน้ำใจ : 2
  • จังหวัด: กทม
  • ชื่อเล่น: Tingly
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เฮ้ยยยยย...มันมีอย่างนี้ด้วยเหรอ ชักเสียวๆแล้ว ผม diesel เกือบ 4 หมื่นโลแล้ว

ออฟไลน์ suchart ch

  • สมาชิก 10 ไมล์
  • **
  • สมาชิก ID: 4030
  • กระทู้: 17
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: นนทบุรี
  • ชื่อเล่น: ต๋อย
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
รถ1.5 D ของผม มีอาการตอนประมาณ 6 หมื่นโล

ศูนย์ทำการเปลี่ยนสปริงวาล์วให้ อาการดังกล่าวหายไปได้ประมาณ 2 หมื่นโล ....ตอนนี้ 8  หมื่นโล อาการดังกล่าวกลับมาอีกแล้วครับ เซ็งมาก
ของผมรอสปริงวาล์วอยู่เกือบเดือนแล้ว ยังไม่ได้เลย แล้วของพี่ศูนย์แก้ไขยังไงต่อครับ
มา Update นะครับ 1/6/60 ศูนย์แจ้งว่าอะไหล่มาแล้ว รวมรออะไหล่ 38 วัน เอารถไปจอดเปลี่ยนอะไหล่ 2 วัน ได้รับรถวันที่ 3/6/60 ลองๆ วิ่งดูอาการเครื่องสั่นหายแล้วครับ

ออฟไลน์ ขจรศักดิ์

  • สมาชิก 50 ไมล์
  • *****
  • สมาชิก ID: 11503
  • กระทู้: 51
  • พลังน้ำใจ : 1
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: คุณนาย
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
รถผมเคยซ่อมอาการเครื่องสั่น เร่งไม่ขึ้น กลับมาเป็นอีกแล้วคับ 60000 โลแล้ว ใกล้หมดประกันแล้วด้วยครับ

ออฟไลน์ beanba

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 13981
  • กระทู้: 6
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กาญจนบุรี
  • ชื่อเล่น: beanba
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เค้าเคลมให้ต่อเนื่องนิครับ ถ้าเกิน 100000 กิโล

ออฟไลน์ fongbeer

  • สมาชิกใหม่
  • สมาชิก ID: 18401
  • กระทู้: 2
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: เบียร์
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
 :emo_008: สรุปเรื่องพวกนี้ ต้องทำใจสินะ จะไปออกรถอยู่อาทิตย์หน้าแล้ว

ออฟไลน์ TOR Lotto

  • สมาชิก 200 ไมล์
  • *******
  • สมาชิก ID: 4766
  • กระทู้: 221
  • พลังน้ำใจ : 2
  • เพศ: ชาย
  • จังหวัด: กทม
  • ชื่อเล่น: ต่อ
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เรียนถามทุกท่านครับ อาการนี้เวลาเกิด จะเกิดตลอดทุกครั้งที่ความเร็วขึ้นถึง 100-110 รึเปล่าครับ หรือเกิดบ่อยแค่ไหน ถี่แค่ไหนครับ

รถผมเลขไมล์ 7 หมื่น เคยเกิดขึ้นครั้งนึงตอนความเร็วเกิน 120 ไปนิดนึง ตอนนี้ก็คอยสังเกตอยู่ว่าจะเกิดอาการอีกมั้ย
 :emo_113: :emo_113: :emo_113:

ออฟไลน์ ATTHAWUT

  • No.183
  • สมาชิก 30 ไมล์
  • ****
  • สมาชิก ID: 4135
  • กระทู้: 33
  • พลังน้ำใจ : 1
  • เพศ: ชาย
  • จังหวัด: ปทุมธานี
  • ชื่อเล่น: OTTO
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ของผมเข้าศูนย์วันนี้ ทางช่างแจ้งว่าเป็นที่ยาง เป็นทั้ง4เส้น ตอนนี้วิ่งมาได้45000 กิโลเมตร

ออฟไลน์ ขจรศักดิ์

  • สมาชิก 50 ไมล์
  • *****
  • สมาชิก ID: 11503
  • กระทู้: 51
  • พลังน้ำใจ : 1
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: คุณนาย
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
รถมันห่วยคับ  ผมซ่อมอาการนี้มา4รอบแล้วไม่หาย   แปลี่ยนแล้วทุกอย่างไม่หาย  ตอนนี้ใกล้หมดประกันแล้วด้วย พอทีกับmazda   เราพลาดเอง

ออฟไลน์ Eenvoud

  • สมาชิกใหม่
  • สมาชิก ID: 19154
  • กระทู้: 1
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: มด
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
อ่านมาเจอปัญหาสปริงตัวนี้หลายๆคน ชักเริ่มหวั่นๆ. ไม่รู้จะมีอะไหล่รุ่นปรับปรุงแก้ไขปัญหามาเปล่า. หรือต้องมาเปลี่ยนเรื่อยต่อไปถ้ายังใช้รถอยู่  :emo_023:

ออฟไลน์ Thanakorn TT

  • สมาชิก 20 ไมล์
  • ***
  • สมาชิก ID: 4742
  • กระทู้: 28
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: ชลบุรี
  • ชื่อเล่น: เอ็ม
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ไปอ่านเจอในเพจร้าน remap ecotuning มันเป็นเพราะอากาศบริสุทธิ์เข้าไม่ทัน เนื่องจากไอเสียจาก egr เข้าไปเผาด้วย เห็นเพจบอกว่าอุด egr แล้วจะหาย รถผมก็เป็นลองถามช่างศูนย์พัทยาเค้าก็บอกว่าเคยมีคนมาเคลมสปริงวาล์วนี่แหละ แต่รถผมก็ยังไม่ได้ทำเหมือนกัน มีตังว่าจะไปอุดแม่งเลย ไม่สนแล้วกลัวรถพัง

ออฟไลน์ cho6565

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 19216
  • กระทู้: 7
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: สถาพร
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
ระวัง....เข้าไปเคลมซ่อมรถ กับ นายสถาพร มาสด้า ราม69 ตั้งแต่วันที่ 2/8/60 จนถึงวันนี้ 8/8/60 ยังหาเรื่องที่รับไว้ไม่เจอ ทำงานชุ่ยมาก บอกว่าจะโทรมา ไม่เคยติดต่อกลับ

ออฟไลน์ jnawasith

  • สมาชิกป้ายแดง
  • *
  • สมาชิก ID: 10562
  • กระทู้: 4
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: Bangkok
  • ชื่อเล่น: ใหญ่
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เกิดอาการนี้เหมือนกันครับ รถผมวิ่งมา52,000 กม

17/08/15 9:30 เอารถมาเข้าศูนย์แจ้งวัฒนะแจ้งเค้าว่ามีอาการเครื่องสั่นเร่งไม่ขึ้น ช่วงความเร็วประมาณ 100 กม/ชม หรือช่วงขึ้นเนินแถวปากช่อง  อาการมาเป็นพักๆ พออาการมันหาย ก็ทำความเร็วคงที่ 120 กม/ชม สังเกตุจากอัตราการกินน้ำมัน %มันขึ้นไปประมาณ 8.0 L/100km (ปกติควรจะเป็น 3.4L/100km) มันจะเริ่มสั่นอีกรอบ แล้วก็เร่งไม่ขึ้น ความเร็วตำกว่า 80 กม/ชม ไม่เจอปัญหานี้

17/08/15 14:00 ศูนย์แจ้งวัฒนะโทรมาแจ้งว่าคาดว่าน่าจะเป็นที่ระบบเครื่องยนต์และวาล์ว เค้าส่งเรื่องไปให้ มาสด้าสำนักงานใหญ่แล้วรอพิจารณาว่าจะให้แก้ไขอะไรตรงไหนบ้าง ประมาณไม่เกิน 15 วัน ช่วงนี้เอารถไปใช้ก่อนได้ อาการยังไม่หายไม่ต้องตกใจ เครมเครื่องยนต์ได้ ยังอยู่ในประกัน 3 ปี 100,000 กม.

17/08/22 9:00 ศูนย์แจ้งวัฒนะโทรมาแจ้งให้เข้าไปเครมได้แล้ว จะต้องเปลี่ยนสปริงวาล์ว นัดไว้เช้าวัน อังคารที่ 29 ใช้เวลา 2 วัน

17/08/31 9:00 รับรถศูนย์แจ้งว่าเขม่าเยอะ วาล์วปิดไม่สนิท เลยไม่มีกำลัง เปลียนสปริงวาล์วรุ่นใหม่ที่มีค่าความแข็งมากขึ้นแทนรุ่นเก่า จะมีค่าใช้จ่ายประมาณ 40,000 บาท ถ้าไม่อยู่ช่วงรับประกัน ทดลองวิ่งระยะใกล้ 10 กม. บนทางด่วนใช้ความเร็ว 80-130 กม. เร่งได้ดีเป็นปกติ

17/10/30 หลังจากวิ่งระยะไกล 350 กม. ทุกสัปดาห์ ใช้ความเร็ว 120-160 กม./ชม. ตลอดสองเดือน ที่ผ่านมาไม่พบปัญหารถเร่งไม่ขึ้นอีกเลย

« แก้ไขครั้งสุดท้าย: 30 ต.ค. 2017, 09:41:08 โดย jnawasith »

ออฟไลน์ biwing8

  • สมาชิก 20 ไมล์
  • ***
  • สมาชิก ID: 20507
  • กระทู้: 20
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: ชลบุรี
  • ชื่อเล่น: เบิร์ด
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เกิดอาการนี้เหมือนกันครับ รถผมวิ่งมา52,000 กม

17/08/15 9:30 เอารถมาเข้าศูนย์แจ้งวัฒนะแจ้งเค้าว่ามีอาการเครื่องสั่นเร่งไม่ขึ้น ช่วงความเร็วประมาณ 100 กม/ชม หรือช่วงขึ้นเนินแถวปากช่อง  อาการมาเป็นพักๆ พออาการมันหาย ก็ทำความเร็วคงที่ 120 กม/ชม สังเกตุจากอัตราการกินน้ำมัน %มันขึ้นไปประมาณ 8.0 L/100km (ปกติควรจะเป็น 3.4L/100km) มันจะเริ่มสั่นอีกรอบ แล้วก็เร่งไม่ขึ้น ความเร็วตำกว่า 80 กม/ชม ไม่เจอปัญหานี้

17/08/15 14:00 ศูนย์แจ้งวัฒนะโทรมาแจ้งว่าคาดว่าน่าจะเป็นที่ระบบเครื่องยนต์และวาล์ว เค้าส่งเรื่องไปให้ มาสด้าสำนักงานใหญ่แล้วรอพิจารณาว่าจะให้แก้ไขอะไรตรงไหนบ้าง ประมาณไม่เกิน 15 วัน ช่วงนี้เอารถไปใช้ก่อนได้ อาการยังไม่หายไม่ต้องตกใจ เครมเครื่องยนต์ได้ ยังอยู่ในประกัน 3 ปี 100,000 กม.

17/08/22 9:00 ศูนย์แจ้งวัฒนะโทรมาแจ้งให้เข้าไปเครมได้แล้ว จะต้องเปลี่ยนสปริงวาล์ว นัดไว้เช้าวัน อังคารที่ 29 ใช้เวลา 2 วัน

17/08/31 9:00 รับรถศูนย์แจ้งว่าเขม่าเยอะ วาล์วปิดไม่สนิท เลยไม่มีกำลัง เปลียนสปริงวาล์วรุ่นใหม่ที่มีค่าความแข็งมากขึ้นแทนรุ่นเก่า จะมีค่าใช้จ่ายประมาณ 40,000 บาท ถ้าไม่อยู่ช่วงรับประกัน ทดลองวิ่งระยะใกล้ 10 กม. บนทางด่วนใช้ความเร็ว 80-130 กม. เร่งได้ดีเป็นปกติ

17/10/30 หลังจากวิ่งระยะไกล 350 กม. ทุกสัปดาห์ ใช้ความเร็ว 120-160 กม./ชม. ตลอดสองเดือน ที่ผ่านมาไม่พบปัญหารถเร่งไม่ขึ้นอีกเลย

 :emo_051: ทาง Mazda น่าจะพัฒนา สปริงวาล์วตัวใหม่มาแก้ปัญหาตรงนี้ก็เป็นได้ ขอให้เป็นอย่างนั้น และขอให้มีสปริงวาล์วตัวใหม่มีในรถปี 2017 ด้วย(เพราะใช้อยู่) ขอบคุณมากสำหรับประสบการณ์ที่มาแชร์ให้ฟังนะครับ ผมขอติดตามนะครับถ้ามีปัญหาอีก หรือว่าขับไปหลายหมื่นโลแล้วไม่เจอปัญหาอีกเลย ก็อย่าลืมมาอัพเดทข้อมูลให้ฟังบ้างนะครับ ขอบคุณครับ :emo_051:

ออฟไลน์ suchart ch

  • สมาชิก 10 ไมล์
  • **
  • สมาชิก ID: 4030
  • กระทู้: 17
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: นนทบุรี
  • ชื่อเล่น: ต๋อย
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
มา Update ให้ฟังครับ รถผมเปลี่ยนสปริงวาล์วด้วยอาการเครื่องสั่นตอน 55,000 กม.  ขณะนี้ 70,000 กม.แล้ว ยังไม่พบอาการสั่นอีกเลยครับ  แต่ตอนนี้มีอาการวิ่งช้าๆ ประมาณไม่เกิน20-30 กม./ชม. รถจะโยกๆ หน่อย ไม่รู้เหมือนกันว่าเป็นอะไรครับ มีใครมีอาการนี้บ้างครับ 

Tags: